Problema com o reset

Klapaucius IV
Mensagens: 12

Problema com o reset

Mensagem#1 » 15 Jul 2015, 15:28

Olá pessoal, estou em busca de algum ADM que eventualmente possa me ajudar, com a queda do servidor que deu no final dessa madrugada eu acabei ficando no meio do nada, eu tava a bordo da mineradora que eu tinha acabado de construir, não tinha nem colocado a tag [SALVAR] ainda (Ela esta perdida poraí com o nome de "Nave Grande 8481").
Quando caiu o servidor eu tava começando a perfurar uma rocha com Silicon, porém o server caiu, agora detarde quando eu retornei, meu cosmonauta tava "morto por falta de oxigênio" na frente da nave, tive que dar respawn em uma navezinha e agora não encontro a desgraça da mineradora :/

Se alguém puder me ajudar agradeço muito.

Klapaucius IV.

Klapaucius IV
Mensagens: 12

Re: Problema com o reset

Mensagem#2 » 16 Jul 2015, 10:08

Consegui encontrar ela, tava vagando no espaço, muito longe do asteroid que eu tava com ela, acho que o servidor fechou e demorou para os players caírem. todos os casos ta tudo ok, ja renomeei com o [SALVAR].

Avatar do usuário
BinaryCrash
Administrador Geral - Fundador
Mensagens: 1406
Contato:

Re: Problema com o reset

Mensagem#3 » 16 Jul 2015, 11:08

Que bom que eu NAO RODEI o comando de deletar ontem...
Senão tua nave já era porque não tinha o [SALVAR] na frente.
Tem pessoas que sabem dialogar, e tem pessoas que apenas mandam um "fuck you"... :roll:

Klapaucius IV
Mensagens: 12

Re: Problema com o reset

Mensagem#4 » 16 Jul 2015, 20:39

Valeu cara, eu consegui perder a maldita, mas ja to me estabilizando de novo, valeu pela atenção.

Voltar para “Space Engineers”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante

cron